Grafik Design Community Wir sind ein kostenloser Grafik Support für ,Clan Logos, Playersheets, Gbook Flyer, LinkUS Banner, Ranggrafiken, Awards, Orden,Navigationsleisten, Ranggrafiken, uvm.
 
StartseiteStartseiteMitgliederGalerieLink-UsGrafikbestellungenLinksDownloadsAnmeldenLogin
Willkommen
Hallo
Gast
dein
Letzter Besuch war am

schön dich wieder zu sehen ;)
Neueste Themen
» Header für unsere Madden Ligaseite.
von M@tze Mo Mai 23, 2016 7:10 pm

» V-Server / Root Server
von FireLyrosia Fr Mai 20, 2016 6:30 am

» Facebookbild
von M@tze Do Mai 19, 2016 12:24 pm

» Vektorgrafik erstellen
von Gast Do Mai 19, 2016 11:53 am

» Startseite geht nicht
von M@tze Do Mai 19, 2016 12:06 am

» Eigene Page machen?
von Pommes_may0 Mi Mai 18, 2016 10:19 pm

» Neue Seite
von [FZ] Rebell Di Mai 17, 2016 12:12 pm

» Battlefield 1 ?
von [FZ] Rebell Mo Mai 09, 2016 10:25 pm

» Banner von euch einbauen
von M@tze Mo Mai 09, 2016 7:22 pm

» News Banner
von McCracker007 Mo Mai 09, 2016 11:31 am

Votet für uns!
{=FSC=} Fun Sniper Clan - Toplist
Rebellstoplist

Teilen | 
 

 Navi Buttonproblem

Nach unten 
AutorNachricht
Gast
Gast
avatar


BeitragThema: Navi Buttonproblem   Di Okt 19, 2010 2:11 pm

Hay Leute hab ma wieder nen Problem und zwar : Bei meiner navi hab ich halt diese bilder hochgeladen bla bla bla alles schön und gut : aber dann wenn ich mich einlogge , wird der letzte Button (ausloggen button) in einer neuen Zeile angezeigt. also nicht in der gleichen reihe. Ich glaubt das liegt irgendwie am Platz oda so. Könnt ihr mir vllt helfen?
Nach oben Nach unten
Gast
Gast
avatar


BeitragThema: Re: Navi Buttonproblem   Di Okt 19, 2010 3:11 pm

ja,wenn du dich einloggst,kommen ja neue buttons dazu,zbm. die nachrichten,also ist zu wenig platz da oben,und der button wird in ner neuen reihe angezeigt,du kannst nix dagegen machen,außer nen button da oben weg nehmen ^^
Nach oben Nach unten
Gast
Gast
avatar


BeitragThema: Re: Navi Buttonproblem   Di Okt 19, 2010 3:42 pm

oder buttons verkleinern ;-)
Nach oben Nach unten
Gast
Gast
avatar


BeitragThema: Re: Navi Buttonproblem   Di Okt 19, 2010 5:08 pm

Ja aber ich hab genausoviel button wie t-graphics und sogar die gleichen dann muss es doch gehn oder nicht?
Nach oben Nach unten
Gast
Gast
avatar


BeitragThema: Re: Navi Buttonproblem   Di Okt 19, 2010 5:34 pm

Hallo Holago,

Hast du denn im Adminbereich-->Anzeige-->Kopfteil und Navigation, bei Anzeige des Navigationsmenüs in einer Zeile, Ja angeklickt?
Dein Forum ist recht breit, also könnte es nur daran liegen^^

Und bitte trag in dein Profil deine Forenurl, so muss man nicht immer nach deinem Board suchen;)
Nach oben Nach unten
M@tze
Admin
Admin
avatar

1. Game : Heroes of the Storm
2. Game : CS
Anzahl der Beiträge : 4254
Anmeldedatum : 23.04.10
Ort : Emsland
Geschlecht : Männlich
1 Battle gewonnen

BeitragThema: Re: Navi Buttonproblem   Di Okt 19, 2010 5:36 pm

Da musst du auf Anzeige Arrow Startseite Arrow Kopfteil und Navigation :
und da klickst du bei Arrow Anzeige des Navigationsmenüs in einer Zeile :
auf Ja

_________________
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
Nach oben Nach unten
Gast
Gast
avatar


BeitragThema: Re: Navi Buttonproblem   Mi Okt 20, 2010 5:17 pm

Ne sorry aber des steht bei mir nicht.

[also auf meinem Bildschirm wird es schon normal angezeigt , aber auf anderen nicht.] Vllt. hilft das.
Nach oben Nach unten
M@tze
Admin
Admin
avatar

1. Game : Heroes of the Storm
2. Game : CS
Anzahl der Beiträge : 4254
Anmeldedatum : 23.04.10
Ort : Emsland
Geschlecht : Männlich
1 Battle gewonnen

BeitragThema: Re: Navi Buttonproblem   Mi Okt 20, 2010 5:49 pm

Welche Forenversion hast du denn?

_________________
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
Nach oben Nach unten
Gast
Gast
avatar


BeitragThema: Re: Navi Buttonproblem   Mi Okt 20, 2010 8:01 pm

BB 3.
Nach oben Nach unten
M@tze
Admin
Admin
avatar

1. Game : Heroes of the Storm
2. Game : CS
Anzahl der Beiträge : 4254
Anmeldedatum : 23.04.10
Ort : Emsland
Geschlecht : Männlich
1 Battle gewonnen

BeitragThema: Re: Navi Buttonproblem   Mi Okt 20, 2010 8:28 pm

Da geht das auch nicht ...
Warum stellst du nicht auf 2 um, da gibt es vielmehr Möglichkeiten. Wink

_________________
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
Nach oben Nach unten
Gast
Gast
avatar


BeitragThema: Re: Navi Buttonproblem   Fr Okt 22, 2010 6:54 pm

Wie kann ich auf 2 umstellen?
, ohne das meine daten verloren gehen?
Nach oben Nach unten
M@tze
Admin
Admin
avatar

1. Game : Heroes of the Storm
2. Game : CS
Anzahl der Beiträge : 4254
Anmeldedatum : 23.04.10
Ort : Emsland
Geschlecht : Männlich
1 Battle gewonnen

BeitragThema: Re: Navi Buttonproblem   Fr Okt 22, 2010 7:25 pm

Da gehen keine Daten verloren Exclamation
du gehst einfach auf Arrow Anzeige Arrow Styles Arrow Style auswählen

dann unten Arrow Version
und da Version wechseln :
und bei Standardstyle der Version klickst du Derzeitiger Style an.

und absenden
Wink

_________________
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
Nach oben Nach unten
Gast
Gast
avatar


BeitragThema: Re: Navi Buttonproblem   Fr Okt 22, 2010 9:49 pm

Da steht aber : "Sie haben einen persönlichen Style erstellt. Wenn Sie die Version wechseln wird dieser Style gelöscht und durch den Standardstyle der Version ersetzt."
Also da steht nix von "derzeitiger Style"
Nach oben Nach unten
M@tze
Admin
Admin
avatar

1. Game : Heroes of the Storm
2. Game : CS
Anzahl der Beiträge : 4254
Anmeldedatum : 23.04.10
Ort : Emsland
Geschlecht : Männlich
1 Battle gewonnen

BeitragThema: Re: Navi Buttonproblem   Fr Okt 22, 2010 9:57 pm

Hm

dann speichere doch alle Grafiken auf dein Pc .. die du persönlich eingesetzt hattest und beginne danach mit einen neuen Style ..

das geht leider nicht anders. Crying or Very sad

_________________
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
Nach oben Nach unten
Gast
Gast
avatar


BeitragThema: Re: Navi Buttonproblem   Fr Okt 22, 2010 10:05 pm

Und wenn ich die alle bei servimg.com noch gespeicher habe ?
Nach oben Nach unten
M@tze
Admin
Admin
avatar

1. Game : Heroes of the Storm
2. Game : CS
Anzahl der Beiträge : 4254
Anmeldedatum : 23.04.10
Ort : Emsland
Geschlecht : Männlich
1 Battle gewonnen

BeitragThema: Re: Navi Buttonproblem   Fr Okt 22, 2010 10:09 pm

Da gibt es zwei Möglichkeiten ..
Einfach einloggen bei servimg.com und da siehst du ja was du gespeichert hast.
Oder du kopierst noch einmal alle Grafiken auf deinen Pc und tust sie anschließend nochmal hochladen und den link dann in deinen neuen Style einbauen.

_________________
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
Nach oben Nach unten
Gesponserte Inhalte




BeitragThema: Re: Navi Buttonproblem   

Nach oben Nach unten
 
Navi Buttonproblem
Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
T-Graphics :: allgemeine Fragen-
Gehe zu: